Modify build system to install the acoustic model (FF for Android)

RESOLVED DUPLICATE of bug 1055100

Status

()

Core
General
RESOLVED DUPLICATE of bug 1055100
4 years ago
4 years ago

People

(Reporter: Andre Natal, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

4 years ago
User Agent: Mozilla/5.0 (Macintosh; Intel Mac OS X 10.9; rv:31.0) Gecko/20100101 Firefox/31.0 (Beta/Release)
Build ID: 20140716183446
(Reporter)

Updated

4 years ago
Blocks: 1051123
OS: Mac OS X → Android
Hardware: x86 → ARM
(Reporter)

Comment 1

4 years ago
I followed this tutorial but failed to work: http://www.ncalexander.net/blog/2014/07/02/adding-assets-to-the-fennec-apk-file/
(Reporter)

Updated

4 years ago
Status: UNCONFIRMED → RESOLVED
Last Resolved: 4 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1055100
You need to log in before you can comment on or make changes to this bug.