Setup PocketSphinxService to use language models and enable free speech in English

RESOLVED DUPLICATE of bug 1051146

Status

()

RESOLVED DUPLICATE of bug 1051146
4 years ago
3 years ago

People

(Reporter: anatal, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Whiteboard: [webspeechapi])

(Reporter)

Description

4 years ago
User Agent: Mozilla/5.0 (X11; Ubuntu; Linux x86_64; rv:31.0) Gecko/20100101 Firefox/31.0 (Beta/Release)
Build ID: 20140715215003
(Reporter)

Updated

4 years ago
Blocks: 1049937
OS: Linux → All
Hardware: x86_64 → All

Updated

4 years ago
Whiteboard: [webspeechapi]

Updated

3 years ago
Status: UNCONFIRMED → RESOLVED
Last Resolved: 3 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1051146
You need to log in before you can comment on or make changes to this bug.