Status

SeaMonkey
General
RESOLVED DUPLICATE of bug 22607
16 years ago
13 years ago

People

(Reporter: Hrvoje Niksic, Assigned: asa)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

(Reporter)

Description

16 years ago
The attached animated GIF visibly flickers when viewed in Mozilla.  I'm using
Mozilla 0.9.5, but I believe the problem has existed since the new imaging
library was introduced to Mozilla.
(Reporter)

Comment 1

16 years ago
Created attachment 53893 [details]
The animated image that flickers

Comment 2

16 years ago
This is a dup. The frames are not replacing properly

*** This bug has been marked as a duplicate of 22607 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.