Strange horizontal lines between elements in account/folder list

RESOLVED DUPLICATE of bug 909820

Status

RESOLVED DUPLICATE of bug 909820
4 years ago
2 years ago

People

(Reporter: Eduard.Braun2, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

(Reporter)

Description

4 years ago
Created attachment 8471037 [details]
strange horizontal lines after highlighting the elements (middle and right)

I'm seeing strange horizontal lines in my account/folder list (sidebar on the left) which are visible in the attached screenshot:
- left: directly after Thunderbird start background has homogeneous color
- middle: after moving selection over the entries one time (e.g. moving mouse
  over them or scrolling through via keyboard there appear strange bright
  horizontal lines between the entries.
- right: when quickly moving the mouse over the entries some but not all show
  the issue,
(Reporter)

Comment 1

4 years ago
P.S.:
- This started in Firefox 31.0. With Firefox 24.7.0 everything was fine.
- OS is Windows 7 (Aero on); I don't know if other systems are affected.
Status: UNCONFIRMED → RESOLVED
Last Resolved: 4 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 909820
You need to log in before you can comment on or make changes to this bug.