Status

SeaMonkey
General
RESOLVED INVALID
17 years ago
14 years ago

People

(Reporter: Marc CHEVRIER, Assigned: asa)

Tracking

Trunk
x86
Windows 2000

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

17 years ago
the blocks with yellow background color are not displayed correctly. Sometime,
vertical black lines (more or less thick) appear. Moreover, if you refresh the
page, the display is always wrong but vertical black lines are differents
(different thickness)

Comment 1

17 years ago
Worksforme. (BuildID: 2001100903)

Reporter what build do you use?
(Reporter)

Comment 2

17 years ago
I use build 0.9.5, but the problem was the same on build 0.9.4.

Comment 3

17 years ago
Wfm with 2001101603/WinNT 4.0 SP6a.

Comment 4

17 years ago
wfm, linux 0.9.5

Comment 5

17 years ago
WFM Win98SE 2001101603

Reporter: Try a different color depth and resolution. Also, update your video
card driver(s) from the card mfgr's web site.

Marking invalid
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → INVALID
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.