All users were logged out of Bugzilla on October 13th, 2018

Enable mozharness for Thunderbird xpcshell builds

RESOLVED DUPLICATE of bug 979550

Status

RESOLVED DUPLICATE of bug 979550
4 years ago
4 years ago

People

(Reporter: standard8, Assigned: standard8)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

Due to our current problems on c-c trunk, we'd like to switch to mozharness for the Thunderbird builds.

Not quite sure the full extent of what is needed, but will start adding deps as I find them.
Depends on: 1052389
Didn't realise bug 979550 was already filed.
Status: NEW → RESOLVED
Last Resolved: 4 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 979550
You need to log in before you can comment on or make changes to this bug.