Status

Invalid Bugs
General
RESOLVED DUPLICATE of bug 1053095
4 years ago
4 years ago

People

(Reporter: shraddha parthe, Unassigned)

Tracking

Details

Attachments

(1 attachment)

(Reporter)

Description

4 years ago
Created attachment 8472232 [details]
gmail.bmp

User Agent: Mozilla/5.0 (Windows NT 5.1; rv:31.0) Gecko/20100101 Firefox/31.0 (Beta/Release)
Build ID: 20140716183446

Steps to reproduce:

Gmail login


Actual results:

Gmail login failed


Expected results:

Gmail login sucessful

Updated

4 years ago
Status: UNCONFIRMED → RESOLVED
Last Resolved: 4 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1053095

Updated

4 years ago
Component: General → General
Product: Core → Invalid Bugs
Version: 7 Branch → unspecified
You need to log in before you can comment on or make changes to this bug.