Update Mochitest Chrome for the v2 bundle structure.

RESOLVED DUPLICATE of bug 1060652

Status

Testing
Mochitest
RESOLVED DUPLICATE of bug 1060652
4 years ago
5 months ago

People

(Reporter: spohl, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 obsolete attachment)

(Reporter)

Description

4 years ago
Created attachment 8473039 [details] [diff] [review]
Patch (wip)

Mochitest Chrome tests don't currently run with the new v2 bundle structure.
(Reporter)

Updated

4 years ago
Blocks: 1053820
No longer blocks: 1047584
(Reporter)

Comment 1

4 years ago
Will combine this with bug 1060652.
Status: NEW → RESOLVED
Last Resolved: 4 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1060652
(Reporter)

Updated

4 years ago
Attachment #8473039 - Attachment is obsolete: true
(Assignee)

Updated

5 months ago
Component: Mochitest Chrome → Mochitest
Product: Testing → Testing
You need to log in before you can comment on or make changes to this bug.