Re-enable apps/keyboard/test/marionette/uninstallation_test.js

RESOLVED DUPLICATE of bug 1056156

Status

Firefox OS
Gaia::System::Input Mgmt
RESOLVED DUPLICATE of bug 1056156
3 years ago
3 years ago

People

(Reporter: rudyl, Assigned: rudyl)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

+++ This bug was initially created as a clone of Bug #1055972 +++
Why did we disable the test? Is there a way to fix this?
See Also: → bug 1056156
Let's track in bug 1056156.
Status: NEW → RESOLVED
Last Resolved: 3 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1056156
Kevin,

I intended to disable that test first since that is a perma-red and investigate that issue later.
But seems you did a quick fix for this issue. 
Thanks a lot.
You need to log in before you can comment on or make changes to this bug.