Closed Bug 1058405 Opened 5 years ago Closed 5 years ago
Typo in error reporting code
The function getResultTest in app-actor-front.js should be called getResultText.
Roc, can we land this?
Didn't catch until after I pushed that it used my own name as the patch author.
Status: NEW → RESOLVED
Closed: 5 years ago
Resolution: --- → FIXED
Target Milestone: --- → Firefox 35
You need to log in before you can comment on or make changes to this bug.