Intermittent | testGeckoProfile | application timed out after 330 seconds with no output

RESOLVED DUPLICATE of bug 1059114

Status

()

Firefox for Android
General
RESOLVED DUPLICATE of bug 1059114
3 years ago
3 years ago

People

(Reporter: Tomcat, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

3 years ago
Android 4.0 Panda fx-team opt test robocop-1 on 2014-08-26 16:56:02 PDT for push 512b16337fa9

slave: panda-0045

https://tbpl.mozilla.org/php/getParsedLog.php?id=46819021&tree=Fx-Team

TEST-UNEXPECTED-FAIL | testGeckoProfile | application timed out after 330 seconds with no output
(Reporter)

Updated

3 years ago
OS: Mac OS X → Android
Hardware: x86 → ARM
Status: NEW → RESOLVED
Last Resolved: 3 years ago
Keywords: intermittent-failure
Resolution: --- → DUPLICATE
Duplicate of bug: 1059114
You need to log in before you can comment on or make changes to this bug.