Intermittent test_playback_errors.html | uncaught exception - SyntaxError: syntax error at http://mochi.test:8888/tests/content/media/test/test_playback_errors.html:27

RESOLVED DUPLICATE of bug 902656

Status

()

Core
Audio/Video
RESOLVED DUPLICATE of bug 902656
3 years ago
3 years ago

People

(Reporter: Tomcat, Unassigned)

Tracking

Trunk
ARM
Android
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

3 years ago
Android 4.0 Panda mozilla-inbound debug test mochitest-3 on 2014-08-28 16:48:06 PDT for push b844017c2e61

slave: panda-0282

https://tbpl.mozilla.org/php/getParsedLog.php?id=46989036&tree=Mozilla-Inbound

255 INFO TEST-UNEXPECTED-FAIL | /tests/content/media/test/test_playback_errors.html | uncaught exception - SyntaxError: syntax error at http://mochi.test:8888/tests/content/media/test/test_playback_errors.html:27
Status: NEW → RESOLVED
Last Resolved: 3 years ago
Keywords: intermittent-failure
Resolution: --- → DUPLICATE
Duplicate of bug: 902656
You need to log in before you can comment on or make changes to this bug.