Intermittent 639737-1.html | assertion count 1 is more than expected 0 assertions

RESOLVED DUPLICATE of bug 1061894

Status

()

RESOLVED DUPLICATE of bug 1061894
4 years ago
4 years ago

People

(Reporter: cbook, Unassigned)

Tracking

Trunk
ARM
Android
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

4 years ago
Android 4.0 Panda b2g-inbound debug test crashtest on 2014-09-01 01:49:04 PDT for push bf54cd9397be

slave: panda-0892

https://tbpl.mozilla.org/php/getParsedLog.php?id=47159757&tree=B2g-Inbound

REFTEST TEST-UNEXPECTED-FAIL | http://10.26.137.23:30892/tests/js/xpconnect/crashtests/639737-1.html | assertion count 1 is more than expected 0 assertions
Comment hidden (Treeherder Robot)
Status: NEW → RESOLVED
Last Resolved: 4 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1061894
Keywords: intermittent-failure
You need to log in before you can comment on or make changes to this bug.