Intermittent 386680-1.html | assertion count 1 is more than expected 0 assertions

RESOLVED DUPLICATE of bug 1061894

Status

()

Core
General
RESOLVED DUPLICATE of bug 1061894
3 years ago
3 years ago

People

(Reporter: Tomcat, Unassigned)

Tracking

Trunk
x86
Android
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

3 years ago
Android 4.0 Panda mozilla-central debug test crashtest on 2014-08-31 19:15:17 PDT for push 935836821a9d

slave: panda-0477

https://tbpl.mozilla.org/php/getParsedLog.php?id=47144552&tree=Mozilla-Central

19:33:50     INFO -  REFTEST TEST-UNEXPECTED-FAIL | http://10.26.132.20:30477/tests/js/xpconnect/crashtests/386680-1.html | assertion count 1 is more than expected 0 assertions
Comment hidden (Treeherder Robot)
Comment hidden (Treeherder Robot)
Status: NEW → RESOLVED
Last Resolved: 3 years ago
Keywords: intermittent-failure
Resolution: --- → DUPLICATE
Duplicate of bug: 1061894
You need to log in before you can comment on or make changes to this bug.