Status

()

defect
RESOLVED DUPLICATE of bug 194834
18 years ago
5 years ago

People

(Reporter: cathleennscp, Assigned: hyatt)

Tracking

(Blocks 1 bug)

Trunk
mozilla1.0.1
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

18 years ago
remove XPCOM in XBL to reduce footprint.
(Reporter)

Updated

18 years ago
Blocks: deCOM
(Assignee)

Updated

18 years ago
Status: NEW → ASSIGNED
Target Milestone: --- → mozilla1.0.1
Dupping forward to a bug that actually has patches and active-ish work...

*** This bug has been marked as a duplicate of 194834 ***
Status: ASSIGNED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE
You need to log in before you can comment on or make changes to this bug.