Please create approval flags for gaia: approval-gaia-2.1

RESOLVED FIXED

Status

()

bugzilla.mozilla.org
Administration
RESOLVED FIXED
3 years ago
3 years ago

People

(Reporter: bajaj, Assigned: glob)

Tracking

Production
x86
Mac OS X

Details

(Reporter)

Description

3 years ago
Template for the same :

[Approval Request Comment]
[Bug caused by] (feature/regressing bug #):
[User impact] if declined:
[Testing completed]:
[Risk to taking this patch] (and alternatives if risky):
[String changes made]:

Reference bug : https://bugzilla.mozilla.org/show_bug.cgi?id=1021914
(Assignee)

Updated

3 years ago
Assignee: nobody → glob
(Assignee)

Comment 1

3 years ago
The flag approval-gaia-v2.1 has been created.
Status: NEW → RESOLVED
Last Resolved: 3 years ago
Resolution: --- → FIXED
You need to log in before you can comment on or make changes to this bug.