[e10s] Intermittent garbage when switching tabs

RESOLVED DUPLICATE of bug 1049551

Status

()

RESOLVED DUPLICATE of bug 1049551
4 years ago
4 years ago

People

(Reporter: blassey, Assigned: handyman)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

Created attachment 8483819 [details]
Screenshot 2014-09-03 18.51.28.png
(Reporter)

Updated

4 years ago
Assignee: nobody → davidp99
Blocks: 997462
tracking-e10s: ? → +
Blocks: 879538
No longer blocks: 997462
Whiteboard: [e10s-m3]
Moving to M3 milestone. These bugs affect e10s dogfooding but Brad and Gavin did not think they were M2 blockers.
tracking-e10s: + → m3+

Updated

4 years ago
No longer blocks: 879538
Status: NEW → RESOLVED
Last Resolved: 4 years ago
tracking-e10s: m3+ → ---
Resolution: --- → DUPLICATE
Whiteboard: [e10s-m3]
Duplicate of bug: 1049551
You need to log in before you can comment on or make changes to this bug.