Mail pane is completely messed up

VERIFIED DUPLICATE of bug 106021

Status

SeaMonkey
MailNews: Message Display
--
blocker
VERIFIED DUPLICATE of bug 106021
17 years ago
14 years ago

People

(Reporter: Nick Atkins, Assigned: (not reading, please use seth@sspitzer.org instead))

Tracking

Trunk
x86
Windows 2000

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

17 years ago
When starting the latest build's (2001-10-23-11) mail client the thing is
completely messed up.  (1) the left hand side pane shows no folders,(b) no menu
bars at all and (c) right hand side is empty (no divider).

Comment 1

17 years ago

*** This bug has been marked as a duplicate of 106021 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE
verified dup.
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.