B2G Nightly from 2014-09-05 freezes on Start

RESOLVED DUPLICATE of bug 1063362

Status

--
critical
RESOLVED DUPLICATE of bug 1063362
4 years ago
4 years ago

People

(Reporter: mcepl, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

(Reporter)

Description

4 years ago
Created attachment 8484798 [details]
output of adb logcat

After the upgrade, I have restarted the Fox waived a tail a little bit and then freezes.

Output of adb logcat attached.
(Reporter)

Updated

4 years ago
Severity: normal → critical
(Reporter)

Updated

4 years ago
Status: NEW → RESOLVED
Last Resolved: 4 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1063362
You need to log in before you can comment on or make changes to this bug.