No Support for selenium-java 2.42.2

RESOLVED INCOMPLETE

Status

()

Core
General
RESOLVED INCOMPLETE
4 years ago
a year ago

People

(Reporter: VJ, Unassigned)

Tracking

({selenium})

32 Branch
x86_64
Windows 8.1
selenium
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

4 years ago
User Agent: Mozilla/5.0 (Windows NT 6.3; WOW64) AppleWebKit/537.36 (KHTML, like Gecko) Chrome/37.0.2062.103 Safari/537.36

Steps to reproduce:

Try FF32 + selenium-java 2.42.2


Actual results:

No Support for selenium-java 2.42.2


Expected results:

It should support  selenium-java 2.42.2 too
(Reporter)

Updated

4 years ago
Keywords: selenium

Comment 1

4 years ago
Could you be more specific about the steps that reproduce this problem, and the effects that you see? Is this a regression from previous versions of Firefox?
No reply from the OP from very long time, so I'm marking this as INCOMPLETE.
Status: UNCONFIRMED → RESOLVED
Last Resolved: a year ago
Resolution: --- → INCOMPLETE
You need to log in before you can comment on or make changes to this bug.