please run hardware diagnostics on bld-lion-r5-062 and reimage

RESOLVED FIXED

Status

RESOLVED FIXED
4 years ago
4 years ago

People

(Reporter: Callek, Unassigned)

Tracking

Details

(Reporter)

Description

4 years ago
Looks like a likely bad disk
colo-trip: --- → scl3
running diagnostics
Whiteboard: running diagnostics

Comment 2

4 years ago
Testing memory.
Whiteboard: running diagnostics → Running memtest

Updated

4 years ago
Duplicate of this bug: 1072074

Comment 4

4 years ago
Host passed both memory and HDD diagnostics.  Going to reimage.
Status: NEW → RESOLVED
Last Resolved: 4 years ago
Resolution: --- → FIXED
Whiteboard: Running memtest
Product: mozilla.org → Infrastructure & Operations
You need to log in before you can comment on or make changes to this bug.