If you think a bug might affect users in the 57 release, please set the correct tracking and status flags for Release Management.

Status

()

Firefox
Untriaged
RESOLVED DUPLICATE of bug 1060889
3 years ago
3 years ago

People

(Reporter: Trishul, Unassigned)

Tracking

35 Branch
x86
Linux
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

(Reporter)

Description

3 years ago
Created attachment 8488421 [details]
Screenshot from 2014-09-12 08:40:53.png

User Agent: Mozilla/5.0 (X11; Linux i686; rv:35.0) Gecko/20100101 Firefox/35.0
Build ID: 20140911064110

Steps to reproduce:

Updated firefox Nightly.



Actual results:

Now see The tabname Underlined, for each tab


Expected results:

Tabname should not be underlined

Updated

3 years ago
Status: UNCONFIRMED → RESOLVED
Last Resolved: 3 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1060889
You need to log in before you can comment on or make changes to this bug.