If you think a bug might affect users in the 57 release, please set the correct tracking and status flags for Release Management.

LSI Raid on mv-cp01.mv.mozilla.com is CRITICAL: CRITICAL: 0:0:RAID-6:24 drives:39.499TB:Partially 0:1:RAID-6:24 drives:527.000GB:Partially Drives:24 online1 Bad Drives (1 Errors)

RESOLVED DUPLICATE of bug 1066932

Status

mozilla.org Graveyard
Server Operations: MOC
RESOLVED DUPLICATE of bug 1066932
3 years ago
3 years ago

People

(Reporter: MOC Nagios API, Unassigned)

Tracking

Details

(Whiteboard: [id=nagios1.private.scl3.mozilla.com:414042], URL)

(Reporter)

Description

3 years ago
Automated alert report from nagios1.private.scl3.mozilla.com:

Hostname: mv-cp01.mv.mozilla.com
Service:  LSI Raid
State:    CRITICAL
Output:   CRITICAL: 0:0:RAID-6:24 drives:39.499TB:Partially 0:1:RAID-6:24 drives:527.000GB:Partially Drives:24 online1 Bad Drives (1 Errors)

Runbook:  http://m.allizom.org/LSI+Raid
Status: NEW → RESOLVED
Last Resolved: 3 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1066932
(Assignee)

Updated

3 years ago
Product: mozilla.org → mozilla.org Graveyard
You need to log in before you can comment on or make changes to this bug.