Closed Bug 1067544 Opened 5 years ago Closed 5 years ago

[e10s] Scratch Pad does not work

Categories

(DevTools :: Scratchpad, defect)

x86_64
Windows 7
defect
Not set

Tracking

(Not tracked)

RESOLVED INVALID

People

(Reporter: alice0775, Unassigned)

References

(Blocks 1 open bug)

Details

(Keywords: regression)

No description provided.
Blocks: 1037235
tracking-e10s: --- → ?
Scratchpad works for me under e10s. What exactly isn't working for you?
Flags: needinfo?(alice0775)
Sorry , I fogot what is problem.
Status: NEW → RESOLVED
Closed: 5 years ago
tracking-e10s: + → ---
Flags: needinfo?(alice0775)
Resolution: --- → INVALID
Product: Firefox → DevTools
You need to log in before you can comment on or make changes to this bug.