Closed Bug 10679 Opened 20 years ago Closed 20 years ago

[DOGFOOD] selection needs to work in dead space / need nearest-frame detection

Categories

(Core :: Selection, defect, P3)

x86
Windows NT
defect

Tracking

()

VERIFIED DUPLICATE of bug 4327

People

(Reporter: buster, Assigned: mjudge)

References

()

Details

it's a serious blocker for dogfood use that we can't click/drag in dead space to
change selection.
Status: NEW → RESOLVED
Closed: 20 years ago
Resolution: --- → DUPLICATE
Duplicate of 4327. Marking that bug as [DOGFOOD].


*** This bug has been marked as a duplicate of 4327 ***
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.