Switching themes with FF open makes the Loop panel larger on every theme change

RESOLVED DUPLICATE of bug 1062335

Status

Hello (Loop)
Client
RESOLVED DUPLICATE of bug 1062335
3 years ago
3 years ago

People

(Reporter: pauly, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

(Reporter)

Description

3 years ago
Created attachment 8490718 [details]
loop larger on theme change.png

35.0a1 (2014-09-16), Win 7 x64
STR:
1. Start FF and leave it open
2. Switch theme from Win 7 Aero to Win 7 Basic
3. Click on the Loop button
4. Switch theme back

AR: The Loop panel gets larger on every theme change

Repro on Nightly 33.0a1 (2014-07-01).
Status: NEW → RESOLVED
Last Resolved: 3 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1062335
You need to log in before you can comment on or make changes to this bug.