Folders with unread messages no longer bold in folder pane

VERIFIED DUPLICATE of bug 106674

Status

SeaMonkey
MailNews: Message Display
VERIFIED DUPLICATE of bug 106674
16 years ago
13 years ago

People

(Reporter: Peter Trudelle, Assigned: (not reading, please use seth@sspitzer.org instead))

Tracking

Trunk
x86
Windows 2000

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

16 years ago
After updating to the latest NS build (2001-10-25-16-trunk), folders in my mail
folder pane that have unread messages are no longer shown in bold text.
can you try today's build?  I fixed this bug last night.

if it works today, it's a dup.

Comment 2

16 years ago
It's a dupe.  It was fixed when the trunk builds landed fixing other transient
UI weirdness.

Comment 3

16 years ago

*** This bug has been marked as a duplicate of 106674 ***
Status: NEW → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE

Comment 4

16 years ago
verified as a duplicate
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.