[Flame] PVT User/ENG builds for KitKat

RESOLVED DUPLICATE of bug 1055305

Status

RESOLVED DUPLICATE of bug 1055305
5 years ago
10 months ago

People

(Reporter: justindarc, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

Now that we have the v180 base image for Flame, we should have nightly PVT User/ENG builds for Flame-KK.
(Reporter)

Comment 1

5 years ago
Askeing/Ben: Not sure who to direct this to, but I believe you've helped us get PVT builds automated in the past.
Flags: needinfo?(fyen)
Flags: needinfo?(bhearsum)
I'm pretty sure this is a dupe of bug 1055305, which is in progress.
Status: NEW → RESOLVED
Last Resolved: 5 years ago
Flags: needinfo?(bhearsum)
Resolution: --- → DUPLICATE
Duplicate of bug: 1055305
(Reporter)

Comment 3

5 years ago
(In reply to Ben Hearsum [:bhearsum] from comment #2)
> I'm pretty sure this is a dupe of bug 1055305, which is in progress.
> 
> *** This bug has been marked as a duplicate of bug 1055305 ***

Thanks Ben!
Flags: needinfo?(fyen)
(Assignee)

Updated

10 months ago
Component: General Automation → General
Product: Release Engineering → Release Engineering
You need to log in before you can comment on or make changes to this bug.