Status

()

Core
Plug-ins
--
enhancement
VERIFIED DUPLICATE of bug 94035
16 years ago
15 years ago

People

(Reporter: Jorn Baayen, Assigned: av (gone))

Tracking

Trunk
x86
All
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

16 years ago
it would be very very nice to be able to block plugins on a per-site basis

Comment 1

16 years ago

*** This bug has been marked as a duplicate of 94035 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE

Comment 2

15 years ago
mass duplicate verifications . For filtering purposes, pls use keywd
"massdupverification"

Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.