WebIDE launch button in default toolbar

RESOLVED DUPLICATE of bug 1056923

Status

RESOLVED DUPLICATE of bug 1056923
4 years ago
4 months ago

People

(Reporter: jryans, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

4 years ago
For the Dev edition, let's put the WebIDE button in the toolbar by default.

It can still be removed in Customize mode.
(Reporter)

Updated

4 years ago
Depends on: 1056923
(Reporter)

Comment 1

4 years ago
This work is being done in bug 1056923.
Status: NEW → RESOLVED
Last Resolved: 4 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1056923
Group: mozilla-employee-confidential

Updated

4 months ago
Product: Firefox → DevTools
You need to log in before you can comment on or make changes to this bug.