Closed Bug 1074778 Opened 5 years ago Closed 5 years ago

B2G NFC: typo for msg in removeEventTarget

Categories

(Firefox OS Graveyard :: NFC, defect)

ARM
Gonk (Firefox OS)
defect
Not set

Tracking

(Not tracked)

RESOLVED FIXED
2.1 S6 (10oct)

People

(Reporter: allstars.chh, Assigned: allstars.chh)

References

Details

Attachments

(1 file)

s/msg/message/ for removeEventTarget in Nfc.js
Attached patch PatchSplinter Review
Assignee: nobody → allstars.chh
Attachment #8497424 - Flags: review?(vchang)
Attachment #8497424 - Flags: review?(vchang) → review+
https://hg.mozilla.org/mozilla-central/rev/54f58f636fb3
Status: NEW → RESOLVED
Closed: 5 years ago
Resolution: --- → FIXED
Target Milestone: --- → 2.1 S6 (10oct)
Duplicate of this bug: 1076248
You need to log in before you can comment on or make changes to this bug.