unable to load large IMAP messages

VERIFIED DUPLICATE of bug 107436

Status

VERIFIED DUPLICATE of bug 107436
17 years ago
10 years ago

People

(Reporter: erich, Assigned: mscott)

Tracking

Trunk
x86
Windows 2000

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

(Reporter)

Description

17 years ago
Whenever I try to view a "large" IMAP message (the threshold is somewhere 
between 22 and 37 KB, maybe it's a 32K limit?) I cannot view the message, but 
instead get a wacky meaningless dialogue box.

Dragging the message to a local folder and then viewing it works ok.

2001103003 win32-installer
(Reporter)

Comment 1

17 years ago
Created attachment 55748 [details]
screen shot of wacky dialogue box
this is a dup, it's been fixed.

*** This bug has been marked as a duplicate of 107436 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE

Comment 4

17 years ago
verified dup
Status: RESOLVED → VERIFIED
Product: MailNews → Core
Product: Core → MailNews Core
You need to log in before you can comment on or make changes to this bug.