"Toolkit Theme" in component picker lists every toolkit component

RESOLVED DUPLICATE of bug 1076962

Status

()

bugzilla.mozilla.org
Extensions: GuidedBugEntry
RESOLVED DUPLICATE of bug 1076962
4 years ago
4 years ago

People

(Reporter: Gijs, Unassigned)

Tracking

Production
x86
Mac OS X

Details

(Reporter)

Description

4 years ago
As per summary. After adding 's', I finally get just Toolkit :: Themes and the add-ons manager. I don't understand why "theme" hits everything - it's not in the component name or description, AFAICT.
Let's track these issues together as they are related.
Status: NEW → RESOLVED
Last Resolved: 4 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1076962
You need to log in before you can comment on or make changes to this bug.