Stastusbar icon color still wrong - again

RESOLVED WORKSFORME

Status

RESOLVED WORKSFORME
4 years ago
4 years ago

People

(Reporter: mikehenrty, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Whiteboard: [systemsfe])

+++ This bug was initially created as a clone of Bug #1074352 +++

Same STR as bug 1074352:

1.) Flash latest master or 2.1 with FTU enabled

Actual results:
The icons are white on a white background.

Expected results:
The icons should be dark on a white background


This was working when it was checked in, so it shouldn't be hard to find the regression.
This was caused by bug 967516, and fixed when it was backed out.
Status: NEW → RESOLVED
Last Resolved: 4 years ago
Resolution: --- → WORKSFORME
You need to log in before you can comment on or make changes to this bug.