offset in mail/news window toolbar buttons

VERIFIED DUPLICATE of bug 97749

Status

VERIFIED DUPLICATE of bug 97749
17 years ago
14 years ago

People

(Reporter: quantumet, Assigned: sspitzer)

Tracking

Trunk
x86
Windows 2000

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

17 years ago
A screenshot of the effect can be found at:
http://www.its.caltech.edu/~talvala/mailtoolbar.jpg

Essentially, the whole button toolbar for the mail/news program is shifted over
to the right by about an inch, with the empty area just blank.

This has persisted from 0.9.4 to 0.9.5, at least, and is ever-present.
Performed uninstall between upgrades as well.
This is on W2K, 0.9.5.

Comment 1

17 years ago
There's a mix of both classic and modern theme in your screenshot: Chances are
that changing theme back/forth will mend the situation.

*** This bug has been marked as a duplicate of 97749 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE
verified dup.
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.