Make the framerate actor data accessible from the timeline actor

RESOLVED DUPLICATE of bug 1077438

Status

RESOLVED DUPLICATE of bug 1077438
4 years ago
3 months ago

People

(Reporter: vporof, Assigned: vporof)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

Comment hidden (empty)
(Assignee)

Updated

4 years ago
Assignee: nobody → vporof
Status: NEW → ASSIGNED
(Assignee)

Updated

4 years ago
Status: ASSIGNED → RESOLVED
Last Resolved: 4 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1077438
Sorry for the spam. Moving bugs to Firefox :: Developer Tools: Performance Tools (Profiler/Timeline).

dkl
Component: Developer Tools: Timeline → Developer Tools: Performance Tools (Profiler/Timeline)

Updated

3 months ago
Product: Firefox → DevTools
You need to log in before you can comment on or make changes to this bug.