mail client doesn't remember previous position in the folder

RESOLVED DUPLICATE of bug 10872

Status

RESOLVED DUPLICATE of bug 10872
17 years ago
14 years ago

People

(Reporter: awnuk, Assigned: asa)

Tracking

Trunk
x86
Windows 2000

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

17 years ago
When you jump from one folder to another and then go back to the first one,
you'll see the beginning of the first folder instead of the mail you were reading
before in the first folder.

Comment 1

17 years ago
dup of 10872
  [FEATURE] Remember last selected message in a folder

*** This bug has been marked as a duplicate of 10872 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.