Select Address window: Remove button always disabled.

VERIFIED DUPLICATE of bug 100096

Status

MailNews Core
Composition
VERIFIED DUPLICATE of bug 100096
16 years ago
9 years ago

People

(Reporter: Suresh, Assigned: varada)

Tracking

Trunk
x86
Windows 2000

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

16 years ago
In the select address window, the remove button is always disabled. 

Today's trunk on win2k.
(Reporter)

Comment 1

16 years ago
nominating.
Keywords: nsbeta1

Comment 2

16 years ago
Remove button in address book->nbaca
QA Contact: sheelar → nbaca
-->varada
Assignee: ducarroz → varada

Comment 4

16 years ago
this is a dup

*** This bug has been marked as a duplicate of 100096 ***
Status: NEW → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE

Comment 5

16 years ago
Verified Duplicate.
Status: RESOLVED → VERIFIED
Product: MailNews → Core
Product: Core → MailNews Core
You need to log in before you can comment on or make changes to this bug.