Different font size in posts of the same forum

RESOLVED DUPLICATE of bug 786382

Status

()

Firefox for Android
General
RESOLVED DUPLICATE of bug 786382
4 years ago
2 years ago

People

(Reporter: o2627091@rtrtr.com, Unassigned)

Tracking

32 Branch
Other
Linux
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

(Reporter)

Description

4 years ago
Created attachment 8501688 [details]
Screenshot_2014-10-08-13-57-33-1.png

User Agent: Mozilla/5.0 (Linux; Android 4.4.2; GT-I9505 Build/KOT49H) AppleWebKit/537.36 (KHTML, like Gecko) Chrome/37.0.2062.117 Mobile Safari/537.36

Steps to reproduce:

Go to this url:
http://www.clubhondacbr.com/viewtopic.php?f=10&t=27323


Actual results:

Some posts are shown in smaller letter size (see screenshot)


Expected results:

Show all the same when corresponds.

Updated

4 years ago
Status: UNCONFIRMED → RESOLVED
Last Resolved: 4 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 786382
You need to log in before you can comment on or make changes to this bug.