Tabs tray doesn't retract when editing URL

RESOLVED DUPLICATE of bug 1076692

Status

()

Firefox for Android
General
RESOLVED DUPLICATE of bug 1076692
3 years ago
2 years ago

People

(Reporter: rnewman, Unassigned)

Tracking

Trunk
All
Android
Points:
---

Firefox Tracking Flags

(firefox35 affected)

Details

Attachments

(1 attachment)

(Reporter)

Description

3 years ago
Created attachment 8503203 [details]
Screenshot_2014-10-10-08-10-22.png

* Open tabs tray. URL bar scoots to the bottom of the screen. 
* Tap bar.
* Keyboard appears, covering text entry.

Updated

3 years ago
Status: NEW → RESOLVED
Last Resolved: 3 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1076692
You need to log in before you can comment on or make changes to this bug.