All users were logged out of Bugzilla on October 13th, 2018

[Woodduck][Messages] The message-send box is be covered when there have some matched phone number in here

RESOLVED DUPLICATE of bug 1082908

Status

RESOLVED DUPLICATE of bug 1082908
4 years ago
4 years ago

People

(Reporter: selee, Unassigned)

Tracking

({polish})

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

(Reporter)

Description

4 years ago
Created attachment 8505418 [details]
screenshot_flame_2.2.png

+++ This bug was initially created as a clone of Bug #1069217 +++

[platform]
Flame 2.2

[step]
1. Launch message
2. Compose a 3-line messages in message box. (see screenshot_flame_2.2 )
3. Enter some keywords to show exact three candidates.
4. The message-send box is covered.

[Expected Result]

The message-send box should not be covered

[Error]

The message-send box is covered.
(Reporter)

Updated

4 years ago
Duplicate of this bug: 1069217
(Reporter)

Comment 2

4 years ago
Hi Jenny,

Thanks for your comments in bug 1069217 comment #15.
If you have any visual fix for the previous one, please help to update them to this bug.

Thank you.
Flags: needinfo?(jelee)
Will probably be fixed in the same time than bug 1082908
See Also: → bug 1082908

Comment 4

4 years ago
Hi Sean,
Please see bug 1082908 comment 3 for the fix. Thanks!
Flags: needinfo?(jelee)
Status: NEW → RESOLVED
Last Resolved: 4 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1082908
You need to log in before you can comment on or make changes to this bug.