Intermittent /css-simple-styling.html | image comparison (==), max difference: 255, number of differing pixels: 2

RESOLVED DUPLICATE of bug 1126853

Status

()

Core
Layout
RESOLVED DUPLICATE of bug 1126853
4 years ago
4 years ago

People

(Reporter: Tomcat, Unassigned)

Tracking

Trunk
x86
Android
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

4 years ago
Android 4.0 Panda mozilla-inbound debug test plain-reftest-4

https://treeherder.mozilla.org/ui/logviewer.html#?job_id=3164841&repo=mozilla-inbound

04:51:21 INFO - REFTEST TEST-UNEXPECTED-FAIL | http://10.26.131.23:30429/tests/layout/reftests/css-placeholder/css-simple-styling.html | image comparison (==), max difference: 255, number of differing pixels: 2
Comment hidden (Treeherder Robot)
Status: NEW → RESOLVED
Last Resolved: 4 years ago
Keywords: intermittent-failure
Resolution: --- → DUPLICATE
Duplicate of bug: 1126853
You need to log in before you can comment on or make changes to this bug.