[Bluetooth] Add AVRCP support to Bluetooth daemon

RESOLVED DUPLICATE of bug 1087195

Status

defect
RESOLVED DUPLICATE of bug 1087195
5 years ago
5 years ago

People

(Reporter: tzimmermann, Unassigned)

Tracking

unspecified
2.2 S1 (5dec)
x86_64
Linux
Dependency tree / graph

Firefox Tracking Flags

(feature-b2g:2.2+)

Details

Attachments

(1 attachment)

AVRCP support includes Gecko and daemon side.
Depends on: 1084257
No longer blocks: 1005934

Updated

5 years ago
feature-b2g: --- → 2.2+
Will be fixed in bug 1087195.
Status: NEW → RESOLVED
Closed: 5 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1087195

Updated

5 years ago
Target Milestone: --- → 2.2 S1 (5dec)
You need to log in before you can comment on or make changes to this bug.