[FEATURE] Alternate 3 pane configurations

VERIFIED DUPLICATE of bug 6567

Status

SeaMonkey
MailNews: Message Display
P3
normal
VERIFIED DUPLICATE of bug 6567
19 years ago
14 years ago

People

(Reporter: scottputterman, Assigned: Alec Flett)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

19 years ago
bug tracking feature in Summary.
(Reporter)

Updated

19 years ago
Blocks: 10791
Target Milestone: M10

Updated

19 years ago
QA Contact: lchiang → nbaca
(Assignee)

Updated

19 years ago
Status: NEW → RESOLVED
Last Resolved: 19 years ago
Resolution: --- → DUPLICATE
(Assignee)

Comment 1

19 years ago
*** This bug has been marked as a duplicate of 6567 ***

Updated

19 years ago
Status: RESOLVED → VERIFIED

Comment 2

19 years ago
Verifying as duplicate 6567.
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.