[PP] Plain text compose: return key, doesn't

VERIFIED DUPLICATE of bug 10608

Status

MailNews Core
Composition
P3
normal
VERIFIED DUPLICATE of bug 10608
19 years ago
10 years ago

People

(Reporter: Chris McAfee, Assigned: Jean-Francois Ducarroz)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

19 years ago
Plain text compose, linux.
I hit the return key, but no linefeed happens.

Comment 1

19 years ago
Fenella filed a bug on this. I'll go find and mark this as a duplicate.

Updated

19 years ago
OS: Windows NT → Linux

Comment 3

19 years ago
Chris - good to see you trying to use mail in 5.0 :-)

Updated

19 years ago
Status: NEW → RESOLVED
Last Resolved: 19 years ago
Resolution: --- → DUPLICATE
Summary: Plain text compose: return key, doesn't → [PP] Plain text compose: return key, doesn't

Comment 4

19 years ago
*** This bug has been marked as a duplicate of 10608 ***

Updated

19 years ago
Status: RESOLVED → VERIFIED
Product: MailNews → Core
Product: Core → MailNews Core
You need to log in before you can comment on or make changes to this bug.