Closed Bug 1088514 Opened 7 years ago Closed 5 years ago

The message list and the text are not displayed after renaming the IMAP folder.

Categories

(Thunderbird :: Folder and Message Lists, defect)

31 Branch
x86_64
Windows 8
defect
Not set
normal

Tracking

(Not tracked)

RESOLVED DUPLICATE of bug 916095

People

(Reporter: k-iwamoto, Unassigned)

Details

Attachments

(1 file)

Attached file Steps_to_Reproduce.pdf
User Agent: Mozilla/5.0 (Windows NT 6.2; WOW64) AppleWebKit/537.36 (KHTML, like Gecko) Chrome/38.0.2125.104 Safari/537.36

Steps to reproduce:

Please refer the attached PDF file.


Actual results:

The message list and the text are not displayed after renaming the IMAP folder.


Expected results:

The message list and the text are displayed after renaming the IMAP folder.
kiwamoto, do you still see this problem when using newer version?
Flags: needinfo?(k-iwamoto)
user's email address no longer exists.
Status: UNCONFIRMED → RESOLVED
Closed: 5 years ago
Flags: needinfo?(k-iwamoto)
Resolution: --- → DUPLICATE
Duplicate of bug: 916095
You need to log in before you can comment on or make changes to this bug.