Blank message thread with an existing profile after installing in a new dir

VERIFIED DUPLICATE of bug 108579

Status

SeaMonkey
MailNews: Message Display
VERIFIED DUPLICATE of bug 108579
16 years ago
13 years ago

People

(Reporter: marina, Assigned: (not reading, please use seth@sspitzer.org instead))

Tracking

Trunk
x86
Windows NT

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

16 years ago
*** observed with 2001-11-07 build ***
- Steps to reproduce:
- install the build into a new directory;
- start with an existing profile;
- enter the password when connecting to the server;
- now see that the right thread pane is blank whatever folder you chose ( 
reopen/restart/resize doesn't help)Is there a workaround??

Comment 1

16 years ago
Does hiding the thread column help? ref bug 108579
QA Contact: esther → olgam
(Reporter)

Comment 2

16 years ago
yes, enabling thread works! then a dup of 108579

*** This bug has been marked as a duplicate of 108579 ***
Status: NEW → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE

Comment 3

16 years ago
Verified dup.
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.