Closed Bug 1089741 Opened 7 years ago Closed 7 years ago

4.1% Linxu32 Dromaeo DOM regression on Inbound (v.36) on Oct 25 from push 8894caf6427a

Categories

(Core :: DOM: Core & HTML, defect)

x86
Linux
defect
Not set
normal

Tracking

()

RESOLVED WONTFIX

People

(Reporter: jmaher, Unassigned)

References

Details

(Keywords: perf, regression, Whiteboard: [talos_regression])

looking at a larger graph:
http://graphs.mozilla.org/graph.html#tests=%5B%5B73,131,33%5D%5D&sel=1413706595068.34,1416216427921.366,717.391304347826,1000&displayrange=30&datatype=running

this seems to be more of a case of noise picking up on a Monday
Status: NEW → RESOLVED
Closed: 7 years ago
Resolution: --- → WONTFIX
Component: DOM → DOM: Core & HTML
You need to log in before you can comment on or make changes to this bug.