Add Email auto-setup for kedd.net, rajzfilmunnep.hu, kedd.tv and keddshop.hu domains

RESOLVED WORKSFORME

Status

Webtools
ISPDB Database Entries
RESOLVED WORKSFORME
3 years ago
2 years ago

People

(Reporter: nagylakas, Assigned: chief_uk_2613)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

(Reporter)

Description

3 years ago
Created attachment 8514998 [details]
kedd.net.xml

User Agent: Mozilla/5.0 (Windows NT 6.1) AppleWebKit/537.36 (KHTML, like Gecko) Chrome/38.0.2125.111 Safari/537.36

Steps to reproduce:

Hi,

Please publish in XML for kedd.net in live.mozillamessaging.com/autoconfig/v1.1/.

Thank you. Bye.
(Reporter)

Updated

3 years ago
Summary: Add Email auto-setup for kedd.net, rajzfilmunnep.hu, kedd.tv and keddshp.hu domains → Add Email auto-setup for kedd.net, rajzfilmunnep.hu, kedd.tv and keddshop.hu domains
(Assignee)

Comment 1

2 years ago
 Has Configuration server (self-hosted config)
 * http://autoconfig.kedd.net/mail/config-v1.1.xml

<emailProvider id="fourier.webdream.hu">
  <!-- Domains -->
   <domain>kedd.net</domain>
   <domain>rajzfilmunnep.hu</domain>
   <domain>kedd.tv</domain>
   <domain>keddshop.hu</domain>
   <domain>keddvencek.hu</domain>
   <domain>paprikaplusrosy.com</domain>
Resolving worksforme since it's self-hosted.  Thanks for identifying the self-hosting!
Assignee: nobody → chief_uk_2613
Status: UNCONFIRMED → RESOLVED
Last Resolved: 2 years ago
Resolution: --- → WORKSFORME
You need to log in before you can comment on or make changes to this bug.