If you think a bug might affect users in the 57 release, please set the correct tracking and status flags for Release Management.

Status

SeaMonkey
General
RESOLVED DUPLICATE of bug 109242
16 years ago
12 years ago

People

(Reporter: Ranjitha, Assigned: asa)

Tracking

Trunk
x86
Windows NT

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

16 years ago
The side frame is occupying much of the space.
Looks identical to me in Netscape 4 and current mozilla.

Reporter, please provide:

1)  Your build id
2)  A clear description of the problem (a screenshot, maybe?)

Please read http://www.mozilla.org/quality/bug-writing-guidelines.html for some
information on what's needed in a bug report.

As it stands, this bug worksforme.

Comment 2

16 years ago
this is probably the same as was just reported in bug 109242 - allthough a
little unclear. There are white stripes between the orange gifs on right side.
Looks like bug 22274. Doctype is
<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN"
        "http://www.w3.org/TR/html40/loose.dtd">



*** This bug has been marked as a duplicate of 109242 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.